<!DOCTYPE html>
<html lang="en">
    <head data-collapsible class="collapsible">
	      <meta name="theme-color" content="#f57c00 ">
	<meta property="fb:pages" content="127618923973927" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="dwIxvgYnMoodRsCmpVlgHexcPJO7Xf8iIIApX-J8klQ" />
        <title>Avenida Ceará tem sinalização revitalizada &laquo;  Notícias do Acre</title>
        <link rel="stylesheet" type="text/css" media="all" href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/style.css" />
        <link rel="pingback" href="http://www.agencia.ac.gov.br/xmlrpc.php" />

        <!-- CSS  -->
        <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">

	 <link rel='dns-prefetch' href='//www.agencia.ac.gov.br' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias do Acre &raquo; Avenida Ceará tem sinalização revitalizada" href="http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/feed/" />

	    <meta property="og:title" content="Avenida Ceará tem sinalização revitalizada"/>
	    <meta property="og:description" content="Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via."/>
	    <meta property="og:type" content="article"/>
	    <meta property="og:url" content="http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/"/>
	    <meta property="og:site_name" content="Notícias do Acre"/>
	    <meta property="og:image" content="http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/cortada.jpg"/>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agencia.ac.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='photoswipe-core-css-css'  href='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='materialize-css'  href='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/materialize/css/materialize.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicktheme-css'  href='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/materialize/js/materialize.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/scriptyt.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/search.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/classie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/tempo3/jquery.simpleWeather.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/tempo3/tempo-ok.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.agencia.ac.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agencia.ac.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agencia.ac.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acre reduz desmatamento ilegal com floresta produtiva e preservada' href='http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" />
<link rel='shortlink' href='http://www.agencia.ac.gov.br/?p=306186' />
<link rel="alternate" type="application/json+oembed" href="http://www.agencia.ac.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agencia.ac.gov.br%2Favenida-ceara-tem-sinalizacao-revitalizada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agencia.ac.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agencia.ac.gov.br%2Favenida-ceara-tem-sinalizacao-revitalizada%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/logo-noticiasdoacre2017.png"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agencia.ac.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.agencia.ac.gov.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c41f1d8b-b317-4f4f-8c33-c6b58117cede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notícias do Acre";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['subdomainName'] = "noticiasdoacre.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você gostaria de receber notificações?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isto é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão em seu desktop';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode deixar de seguir a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'http://www.agencia.ac.gov.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2852896-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="grey lighten-3">
	<!-- Modulo Facebook -->
	<div id="fb-root"></div>


      <!-- INICIO - Módulo - Navegação -->
        <div class="navbar-fixed">
        <nav class="orange darken-2" style="" role="navigation">
            <div class="nav-wrapper container">
                <div class="brand-logo">
                    <a id="logo-container" href="http://www.agencia.ac.gov.br" title="Notícias do Acre"><span class="icon-logo-agencia2017-02 logo-icone"></span><span class="hide-on-small-only logo-nome">Notícias do Acre</span></a>
                </div>
                <ul class="right">
                  <form id="search" action="/" method="get">
                                  <div class="" id="label">
                                    <label for="search" id="search-label">search</label></div>
                                  <div class="" id="input">
                                    <input name="s" id="search-terms" placeholder="Digite sua busca" type="text"></div>
                              </form>
                </ul>
                <a href="#" data-activates="mobile-demo" class="button-collapse"><i class="material-icons" style="font-size:30px;">menu</i></a>
            </div>
        </nav>
      </div>
        <!-- FIM - Módulo - Navegação -->

       <ul id="mobile-demo" class="side-nav collapsible" data-collapsible="accordion" style="border:none;">
         <div class="userView" style="height: 210px">
           <div class="background">
                          <img width="300" src="http://www.agencia.ac.gov.br/wp-content/uploads/2017/08/isolados_Gleilson_Miranda.jpg">

           </div>
<div id="weather"></div>
         <div class="row" style="padding-top: 80px;">

         </div>
         </div>
         <li class="no-padding">
 		<li class="bold"><a href="http://www.agencia.ac.gov.br" class="waves-effect waves-teal">Início</a></li>
           <ul class="collapsible collapsible-accordion">
             <li class="bold"><a class="collapsible-header waves-effect waves-orange">
               Notícias
               <span class="badge">
                 <i class="fa fa-angle-down" aria-hidden="true" style="font-size: 16px;"></i>
               </span>
             </a>
               <div class="collapsible-body" style="">
                 <div class="menu-menu-noticias-container"><ul id="menu-menu-noticias" class="ul-menu-noticias"><li id="menu-item-267618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-267618"><a href="http://www.agencia.ac.gov.br/categoria/noticias/">Últimas noticias</a></li>
<li id="menu-item-262825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262825"><a href="http://www.agencia.ac.gov.br/categoria/noticias/governo/">Governo</a></li>
<li id="menu-item-262826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262826"><a href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a></li>
<li id="menu-item-262827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262827"><a href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a></li>
<li id="menu-item-262828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262828"><a href="http://www.agencia.ac.gov.br/categoria/noticias/educacao/">Educação</a></li>
<li id="menu-item-262829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262829"><a href="http://www.agencia.ac.gov.br/categoria/noticias/cidades-do-acre/">Cidades do Acre</a></li>
<li id="menu-item-262830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262830"><a href="http://www.agencia.ac.gov.br/categoria/noticias/cultura/">Cultura</a></li>
<li id="menu-item-262831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262831"><a href="http://www.agencia.ac.gov.br/categoria/noticias/geral/">Geral</a></li>
<li id="menu-item-262832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262832"><a href="http://www.agencia.ac.gov.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-262833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262833"><a href="http://www.agencia.ac.gov.br/categoria/noticias/economia/">Economia</a></li>
</ul></div>               </div>
             </li>
             <li class="bold"><a href="/categoria/concursos/" class="waves-effect waves-teal">Concursos</a></li>
             <li class="bold"><a href="/categoria/especiais/" class="waves-effect waves-teal">Especiais</a></li>
             <li class="bold"><a href="/categoria/especiais/" class="waves-effect waves-teal">Artigos</a></li>
             <li class="bold"><a href="/eventos/" class="waves-effect waves-teal">Agenda Cultural</a></li>

           </ul>
         </li>
       </ul>

<div class="container">



      
        
    <div class="row no-padding">
            		<div class="header-post"></div>
        <div class="especiais-img img-post autoH-top" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/cortada-1200x600.jpg') no-repeat;">
        </div>
    </div>
    <div class="container testepin">
    <div class="row">
        <div class="col m1 l1"  >
            <div class="btnsocial hide-on-med-and-down">
                <div class="right">
<ul class="">
  <li><a href="whatsapp://send?text=Avenida Ceará tem sinalização revitalizada+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-light btn green"><i class="fa fa-whatsapp fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-light btn blue"><i class="fa fa-facebook-official fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="https://twitter.com/intent/tweet?text=Avenida Ceará tem sinalização revitalizada+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-light btn blue lighten-1"><i class="fa fa-twitter-square fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="mailto:?subject=Avenida Ceará tem sinalização revitalizada&amp;body=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via. http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title=”Envie este artigo a um amigo!” class="waves-effect waves-light btn orange"><i class="fa text-darken-1 fa-lg fa-envelope-o " aria-hidden="true"></i></a></li>
  <li><a href="#" onclick="window.print();return false;" class="waves-effect waves-light btn grey"><i class=" fa green-darken-4 fa-lg fa-print" aria-hidden="true"></i></a></li>
  <li><a href="#" onclick="goBack()" class="waves-effect waves-light btn grey darken-3"><i class=" fa text-darken-1 fa-lg fa-mail-reply" aria-hidden="true"></i></a></li>
</ul>
</div>
            </div>
        </div>
        <div class="col s12 m10 l10 no-padding post ">
            <div id="post" class="card" style="">



	     <div class="card-content flow-text">

		          <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a>
                  <div class="">
                      <h1>Avenida Ceará tem sinalização revitalizada</h1>
                    </div>

                    <div class="right-align flow-text hide-on-med-and-up">
                      
  <a href="whatsapp://send?text=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via.+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Mais de 30 faixas de pedestres são revitalizadas, para mais segurança na via+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Avenida Ceará tem sinalização revitalizada&amp;body=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via. http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
                    </div>

                </div>
                <div class="card-action info-post">
                    <span class="autor-post">
                      Daigleíne Cavalcante
                    </span></br>
                    <span class="data-post"> 22.10.2017 </span>
                    <span class="hora-post"> 15:00</span>

                    	 <div class="clearfix"></div>
                </div>
                <div class="card-content">

                    <p><p>Equipes do Departamento Estadual de Trânsito do Acre (Detran/AC) e Superintendência Municipal de Transportes e Trânsito (RBTrans) trabalham na revitalização da sinalização da Av. Ceará, em Rio Branco.</p>
<p>O trabalho é de recuperando a sinalização horizontal, que são linhas, marcações, símbolos e legendas, pintados sobre o pavimento das vias, do trecho que vai do cruzamento da Avenida Ceará com a Rua Floriano Peixoto até o Colégio Armando Nogueira.</p>
<p>“A Avenida Ceará é uma das principais vias da capital, que passa por diversos bairros e que concentra um grande fluxo de veículos e pessoas durante todo o dia, por isso temos compromisso de mantê-la sempre bem sinalizada, pra contribuir com a segurança”, ressalta o diretor-geral do Detran, Pedro Longo.</p>
<div id="attachment_306195" style="width: 627px" class="wp-caption aligncenter"><img class="wp-image-306195 " src="http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_1245-675x450.jpg" alt="" width="617" height="411" srcset="http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_1245-675x450.jpg 675w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_1245-768x512.jpg 768w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_1245-900x600.jpg 900w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_1245-500x333.jpg 500w" sizes="(max-width: 617px) 100vw, 617px" /><p class="wp-caption-text">Sinalização de trânsito  orienta os condutores, garantindo um trânsito mais organizado e seguro  (Foto: Andréia Nobre/Ascom Detran)</p></div>
<p>Ao todo, mais de 8.600 metros quadrados de sinalização horizontal serão recuperados, incluindo faixas de retenção, setas, letreiros, divisores de pista, faixas de rolamento e mais de 30 faixas de pedestres.</p>
<p>&nbsp;</p>
</p>

                


  <div class="fixed-action-btn vertical">
  <a  onclick="Materialize.showStaggeredList('#staggered-test')" class="btn-floating btn-large red">
    <i class="large material-icons">thumb_up</i>
  </a>
  <ul id="staggered-test">

    
    <li>
      <a href="whatsapp://send?text=Avenida Ceará tem sinalização revitalizada+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-circle waves-light btn-floating green">
        <i class="fa fa-whatsapp white-text fa-lg icons-menu" aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-circle waves-light btn-floating blue">
        <i class="fa fa-facebook-official white-text fa-lg " aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="https://twitter.com/intent/tweet?text=Avenida Ceará tem sinalização revitalizada+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" class="waves-effect waves-circle waves-light btn-floating blue lighten-1">
        <i class="fa fa-twitter-square white-text fa-lg " aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="mailto:?subject=Avenida Ceará tem sinalização revitalizada&amp;body=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via. http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title=”Envie este artigo a um amigo!” class="waves-effect waves-circle waves-light btn-floating orange">
        <i class="fa text-darken-1 fa-lg fa-envelope-o white-text" aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="#" onclick="window.print();return false;" class="waves-effect waves-circle waves-light btn-floating grey">
        <i class=" fa green-darken-4 fa-lg fa-print white-text" aria-hidden="true"></i>
      </a></li>

    <li><a href="#" onclick="goBack()" class="waves-effect waves-circle waves-light btn-floating grey darken-3">
      <i class=" fa text-darken-1 fa-lg fa-mail-reply white-text" aria-hidden="true"></i>
    </a></li>

  </ul>

</div>

                </div>
            </div>
        </div>
    </div>

  </div>





</div>

<!-- INICIO - Módulo - Mais Notícias e Sidebar -->

<div class="container">
  <h3>Mais notícias</h3>
	<div class="row testesidebar">
  <div class="col s12 m12 l12 no-padding">

<!-- Noticias 1 // Inicio do Loop -->


<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title="Avenida Ceará tem sinalização revitalizada" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/cortada-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Engenharia de Trânsito              </span>
              <a href="http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title="Avenida Ceará tem sinalização revitalizada" class="destaque-fonte orange-text darken-2">
                  Avenida Ceará tem sinalização revitalizada              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via.+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Mais de 30 faixas de pedestres são revitalizadas, para mais segurança na via+http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Avenida Ceará tem sinalização revitalizada&amp;body=Mais de 30 faixas de pedestres serão revitalizadas, contribuindo para mais segurança na via. http://www.agencia.ac.gov.br/avenida-ceara-tem-sinalizacao-revitalizada/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/" title="Acre reduz desmatamento ilegal com floresta produtiva e preservada" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/05_2016_FLORESTAS_PLANTADAS_ARISON_JARDIM-11-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/governo/">Governo</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Desenvolvimento sustentável              </span>
              <a href="http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/" title="Acre reduz desmatamento ilegal com floresta produtiva e preservada" class="destaque-fonte orange-text darken-2">
                  Acre reduz desmatamento ilegal com floresta produtiva e preservada              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Em sua gestão, Tião Viana ampliou os investimentos em produção sustentável, garantindo R$ 137 milhões (2017/2018) para a agricultura familiar, associados à política de valorização do ativo ambiental. Como resultado, o Acre apresenta a redução de 34% do seu desmatamento ilegal no último ano, segundo o Instituto Nacional de Pesquisas Espaciais (Inpe).+http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Ao mesmo tempo em que garante a preservação de 87% de cobertura florestal, o governo fomenta a ocupação produtiva dos seus 13% de áreas abertas+http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Acre reduz desmatamento ilegal com floresta produtiva e preservada&amp;body=Em sua gestão, Tião Viana ampliou os investimentos em produção sustentável, garantindo R$ 137 milhões (2017/2018) para a agricultura familiar, associados à política de valorização do ativo ambiental. Como resultado, o Acre apresenta a redução de 34% do seu desmatamento ilegal no último ano, segundo o Instituto Nacional de Pesquisas Espaciais (Inpe). http://www.agencia.ac.gov.br/acre-reduz-desmatamento-ilegal-com-floresta-produtiva-e-preservada/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/" title="Ensino rural encanta professora em seu primeiro ano de trabalho" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/20171018_204440_mini-1-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/educacao/">Educação</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Da Zona Rural               </span>
              <a href="http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/" title="Ensino rural encanta professora em seu primeiro ano de trabalho" class="destaque-fonte orange-text darken-2">
                  Ensino rural encanta professora em seu primeiro ano de trabalho              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Ao aceitar o desafio a docente integrou o grupo de 700 professores que por meio do Programa Asas da Florestania.+http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Ao aceitar o desafio a docente integrou o grupo de 700 professores que por meio do Programa Asas da Florestania.
#AsasdaFlorestania
#Professores
#ZonaRural
+http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Ensino rural encanta professora em seu primeiro ano de trabalho&amp;body=Ao aceitar o desafio a docente integrou o grupo de 700 professores que por meio do Programa Asas da Florestania. http://www.agencia.ac.gov.br/ensino-rural-encanta-professora-em-seu-primeiro-ano-de-trabalho/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/" title="&#8220;Recomeço de vida&#8221;, diz paciente que passou por transplante de fígado no Acre" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/DSC_2325-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                vida salva               </span>
              <a href="http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/" title="&#8220;Recomeço de vida&#8221;, diz paciente que passou por transplante de fígado no Acre" class="destaque-fonte orange-text darken-2">
                  &#8220;Recomeço de vida&#8221;, diz paciente que passou por transplante de fígado no Acre              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Acre é o único estado da Região Norte a fazer transplante de fígado+http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text="Recomeço", diz paciente que passou por transplante de fígado no #Acre+http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=&#8220;Recomeço de vida&#8221;, diz paciente que passou por transplante de fígado no Acre&amp;body=Acre é o único estado da Região Norte a fazer transplante de fígado http://www.agencia.ac.gov.br/recomeco-de-vida-diz-paciente-que-passou-por-transplante-de-figado-no-acre/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/" title="Turismo cultural acreano oferece experiência única" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG_0105-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/turismo/">Turismo</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                #PartiuAcre              </span>
              <a href="http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/" title="Turismo cultural acreano oferece experiência única" class="destaque-fonte orange-text darken-2">
                  Turismo cultural acreano oferece experiência única              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Com os olhos do mundo voltados para o Estado, reunimos os principais pontos turísticos da capital e interior do estado+http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Da gastronomia às riquezas naturais, conheça o que o #Acre tem a oferecer no #turismo+http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Turismo cultural acreano oferece experiência única&amp;body=Com os olhos do mundo voltados para o Estado, reunimos os principais pontos turísticos da capital e interior do estado http://www.agencia.ac.gov.br/turismo-cultural-acreano-oferece-experiencia-unica/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/" title="Carros-pipa reforçam o abastecimento de quatro cidades acreanas" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/IMG-20171020-WA0020-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/infraestrutura/">Infraestrutura</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Distribuição de água              </span>
              <a href="http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/" title="Carros-pipa reforçam o abastecimento de quatro cidades acreanas" class="destaque-fonte orange-text darken-2">
                  Carros-pipa reforçam o abastecimento de quatro cidades acreanas              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=O Depasa e a Defesa Civil Estadual recebem o apoio de treze caminhões-pipa para auxiliar o fluxo de abastecimento das cidade de Rio Branco, Brasileia, Porto Acre e Bujari. +http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=+http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Carros-pipa reforçam o abastecimento de quatro cidades acreanas&amp;body=O Depasa e a Defesa Civil Estadual recebem o apoio de treze caminhões-pipa para auxiliar o fluxo de abastecimento das cidade de Rio Branco, Brasileia, Porto Acre e Bujari.  http://www.agencia.ac.gov.br/carros-pipa-reforcam-o-abastecimento-de-quatro-cidades-acreanas/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/" title="Plano de Ação prevê reestruturação da Secretaria de Saúde" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/10/foto-equipe-recebendo-plano-380x200.jpeg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                melhorando a gestão              </span>
              <a href="http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/" title="Plano de Ação prevê reestruturação da Secretaria de Saúde" class="destaque-fonte orange-text darken-2">
                  Plano de Ação prevê reestruturação da Secretaria de Saúde              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Plano de ação tem como prioridades as áreas de Administração Pública, Planejamento e Gestão, Gestão do Trabalho e da Educação em Saúde e o Fundo Estadual de Saúde e Execução Orçamentária e Financeira+http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=+http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Plano de Ação prevê reestruturação da Secretaria de Saúde&amp;body=Plano de ação tem como prioridades as áreas de Administração Pública, Planejamento e Gestão, Gestão do Trabalho e da Educação em Saúde e o Fundo Estadual de Saúde e Execução Orçamentária e Financeira http://www.agencia.ac.gov.br/plano-de-acao-preve-reestruturacao-da-secretaria-de-saude/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/" title="Agricultor inova na criação de hortaliças e se torna referência em Porto Acre" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/09/produtor_unidade_referencia_27_09_2017_angela_peres-16-380x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/especiais/">Especiais</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Em Porto Acre              </span>
              <a href="http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/" title="Agricultor inova na criação de hortaliças e se torna referência em Porto Acre" class="destaque-fonte orange-text darken-2">
                  Agricultor inova na criação de hortaliças e se torna referência em Porto Acre              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=Conheça Adaudete, o produtor cuja propriedade é unidade de referência produtiva em Porto Acre+http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=A experiência de anos na agricultura e os estudos fizeram com que Adaudete construísse o próprio sistema de cultivo +http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Agricultor inova na criação de hortaliças e se torna referência em Porto Acre&amp;body=Conheça Adaudete, o produtor cuja propriedade é unidade de referência produtiva em Porto Acre http://www.agencia.ac.gov.br/agricultor-inova-na-criacao-de-hortalicas-e-se-torna-referencia-em-porto-acre/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/" title="Acre capacita profissionais para garantir qualidade da proteína animal" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/02/DSC_0415.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/producao/">Produção</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Segurança sanitária              </span>
              <a href="http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/" title="Acre capacita profissionais para garantir qualidade da proteína animal" class="destaque-fonte orange-text darken-2">
                  Acre capacita profissionais para garantir qualidade da proteína animal              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              
  <a href="whatsapp://send?text=A capacitação terá participação de cerca de 30 veterinários e agentes de inspeção do Estado que atuam em frigoríficos de carne bovina, suína e aves.+http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=A capacitação será feita por 30 veterinários e agentes de inspeção do Estado+http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Acre capacita profissionais para garantir qualidade da proteína animal&amp;body=A capacitação terá participação de cerca de 30 veterinários e agentes de inspeção do Estado que atuam em frigoríficos de carne bovina, suína e aves. http://www.agencia.ac.gov.br/acre-promove-qualificacao-para-garantir-qualidade-de-suinos-bovinos-e-aves/" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>


<div class="clearfix"></div>

<!-- BoTão de mais notícias -->
    <div class="col s12">
    <a href="http://www.agencia.ac.gov.br/categoria/noticias" class="btn orange btn-mais">Mais notícias</a>
  </div>

</div>

</div>
</div>
<!-- FIM - Módulo - Mais Notícias e Sidebar -->

<footer class="page-footer orange">
    <div class="container">
        <div class="row">

            <div class="col l4 m12 s12">
                <div>			<div class="textwidget"><div class="row">
  <div class="col s12 center">
  <a href="http://www.agencia.ac.gov.br" title="Notícias do Acre">
    <span class="icon-logo-agencia2017-01 orange-text  text-lighten-2" style="font-size: 150px"></span></a>
  </div>
  <div class="col s12 center white-text"
  <p><a href="http://noticiasdoacre.esy.es" title="Notícias do Acre">
    <span class="white-text" style="font-size: 30px;">Notícias do Acre</span></a></br>
  <a href="http://noticiasdoacre.esy.es" title="Notícias do Acre">
    <span class="small-text white-text">Suas histórias, Nossa Identidade</span></a>
  </p>
<p>O conteúdo deste site é publicado sob uma Licença Creative Commons Atribuição 2.5. Brasil. A reprodução dos textos é livre, desde que citada a fonte e o autor.
</p>
    End.: Rua Franco Ribeiro, 51 - Centro</br>
    Tel.: (68) 3215-2323
  </div>
</div></div>
		</div>                <!-- Chamando formulario do Odin -->

            </div>
            <div class="col l5 m12 s12">
                <div><p class="rounded white-text">#Arquivo</p><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>outubro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agencia.ac.gov.br/2017/09/">&laquo; set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.agencia.ac.gov.br/2017/10/01/" aria-label="Posts publicados em 1 de October de 2017">1</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/02/" aria-label="Posts publicados em 2 de October de 2017">2</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/03/" aria-label="Posts publicados em 3 de October de 2017">3</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/04/" aria-label="Posts publicados em 4 de October de 2017">4</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/05/" aria-label="Posts publicados em 5 de October de 2017">5</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/06/" aria-label="Posts publicados em 6 de October de 2017">6</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/07/" aria-label="Posts publicados em 7 de October de 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agencia.ac.gov.br/2017/10/08/" aria-label="Posts publicados em 8 de October de 2017">8</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/09/" aria-label="Posts publicados em 9 de October de 2017">9</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/10/" aria-label="Posts publicados em 10 de October de 2017">10</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/11/" aria-label="Posts publicados em 11 de October de 2017">11</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/12/" aria-label="Posts publicados em 12 de October de 2017">12</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/13/" aria-label="Posts publicados em 13 de October de 2017">13</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/14/" aria-label="Posts publicados em 14 de October de 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agencia.ac.gov.br/2017/10/15/" aria-label="Posts publicados em 15 de October de 2017">15</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/16/" aria-label="Posts publicados em 16 de October de 2017">16</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/17/" aria-label="Posts publicados em 17 de October de 2017">17</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/18/" aria-label="Posts publicados em 18 de October de 2017">18</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/19/" aria-label="Posts publicados em 19 de October de 2017">19</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/20/" aria-label="Posts publicados em 20 de October de 2017">20</a></td><td><a href="http://www.agencia.ac.gov.br/2017/10/21/" aria-label="Posts publicados em 21 de October de 2017">21</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.agencia.ac.gov.br/2017/10/22/" aria-label="Posts publicados em 22 de October de 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            </div>
            <div class="col l3 m12 s12">
                <div><p class="rounded white-text">#Facebook</p>			<div class="textwidget">  	<div class="fb-page" data-href="https://www.facebook.com/noticiasdoacre" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/noticiasdoacre" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/noticiasdoacre">Notícias do Acre</a></blockquote></div></div>
		</div><div><p class="rounded white-text">#Twitter</p>			<div class="textwidget"><a class="twitter-follow-button centerlized"
  href="https://twitter.com/NoticiasdoAcre"
  data-size="large" data-show-screen-name="true" data-show-count="true" >
Siga @NotíciasDoAcre</a></div>
		</div>            </div>
        </div>
    </div>
    <div class="footer-copyright">
        <div class="container">
            Feito com <i class="fa fa-heart" aria-hidden="true"></i> no Acre
        </div>
    </div>
</footer>
<!--  Scripts-->





<!-- Definindo o layout da paginação -->


			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!--Plugin WP Missed Schedule Active - Secured with Genuine Authenticity KeyTag-->

<!-- This site is patched against a big problem not solved since WordPress 2.5 -->




</body>
</html>
