<!DOCTYPE html>
<html lang="en">
    <head data-collapsible class="collapsible">
	      <meta name="theme-color" content="#f57c00 ">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="dwIxvgYnMoodRsCmpVlgHexcPJO7Xf8iIIApX-J8klQ" />
        
        <link rel="stylesheet" type="text/css" media="all" href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/style.css" />
        <link rel="pingback" href="http://www.agencia.ac.gov.br/xmlrpc.php" />
        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Detran orienta condutores que pretendem pegar a estrada no feriado prolongado | Notícias do Acre</title>
<link rel="canonical" href="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detran orienta condutores que pretendem pegar a estrada no feriado prolongado | Notícias do Acre" />
<meta property="og:description" content="Para garantir a segurança no trânsito, equipes de fiscalização do Departamento Estadual de Trânsito do Acre (Detran/AC) e do Batalhão de Policiamento de Trânsito (BPTran) farão operações de fiscalização e orientação, entre os dias 13 e 16 deste mês, em locais estratégicos em estradas para outros municípios. “Durante a operação, além do trabalho de orientação, verificaremos &hellip;" />
<meta property="og:url" content="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" />
<meta property="og:site_name" content="Notícias do Acre" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdoacre" />
<meta property="article:tag" content="destaque1" />
<meta property="article:tag" content="detran" />
<meta property="article:tag" content="feriados" />
<meta property="article:tag" content="Fiscalização" />
<meta property="article:tag" content="segurança" />
<meta property="article:tag" content="viagem" />
<meta property="article:section" content="Segurança" />
<meta property="article:published_time" content="2017-04-12T11:15:56-05:00" />
<meta property="article:modified_time" content="2017-04-12T11:37:12-05:00" />
<meta property="og:updated_time" content="2017-04-12T11:37:12-05:00" />
<meta property="fb:app_id" content="440832092933893" />
<meta property="og:image" content="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="672" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Para garantir a segurança no trânsito, equipes de fiscalização do Departamento Estadual de Trânsito do Acre (Detran/AC) e do Batalhão de Policiamento de Trânsito (BPTran) farão operações de fiscalização e orientação, entre os dias 13 e 16 deste mês, em locais estratégicos em estradas para outros municípios. “Durante a operação, além do trabalho de orientação, verificaremos [&hellip;]" />
<meta name="twitter:title" content="Detran orienta condutores que pretendem pegar a estrada no feriado prolongado | Notícias do Acre" />
<meta name="twitter:site" content="@noticiasdoacre" />
<meta name="twitter:image" content="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-1.jpeg" />
<meta name="twitter:creator" content="@noticiasdoacre" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.agencia.ac.gov.br' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias do Acre &raquo; Detran orienta condutores que pretendem pegar a estrada no feriado prolongado" href="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/feed/" />

	    <meta property="og:title" content="Detran orienta condutores que pretendem pegar a estrada no feriado prolongado"/>
	    <meta property="og:description" content="Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito"/>
	    <meta property="og:type" content="article"/>
	    <meta property="og:url" content="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/"/>
	    <meta property="og:site_name" content="Notícias do Acre"/>
	    <meta property="og:image" content="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-1-400x400.jpeg"/>

	    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.agencia.ac.gov.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c41f1d8b-b317-4f4f-8c33-c6b58117cede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notícias do Acre";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['subdomainName'] = "noticiasdoacre.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você gostaria de receber notificações?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isto é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão em seu desktop';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode deixar de seguir a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'http://www.agencia.ac.gov.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agencia.ac.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='photoswipe-core-css-css'  href='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.agencia.ac.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agencia.ac.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agencia.ac.gov.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.agencia.ac.gov.br/?p=269806' />
<link rel="alternate" type="application/json+oembed" href="http://www.agencia.ac.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agencia.ac.gov.br%2Fdetran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agencia.ac.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agencia.ac.gov.br%2Fdetran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/logo-noticiasdoacre2017.png"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agencia.ac.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2852896-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <!-- CSS  -->
        <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
        <link type="text/css" rel="stylesheet" href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/materialize/css/materialize.min.css"  media="screen,projection"/>
        <link href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/style.css" rel="stylesheet" type="text/css">
        <link href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/css/font-awesome.css" rel="stylesheet" type="text/css">
        <link rel="stylesheet" type="text/css" href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick.css">
        <link rel="stylesheet" type="text/css" href="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick-theme.css">
	
    </head>
    <body class="grey lighten-3">
	<!-- Modulo Facebook -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

      <!-- INICIO - Módulo - Navegação -->
        <div class="navbar-fixed">
        <nav class="orange darken-2" role="navigation">
            <div class="nav-wrapper container">
                <div class="brand-logo">
                    <a id="logo-container" href="http://www.agencia.ac.gov.br" title="Notícias do Acre"><span class="icon-logo-agencia2017-02 logo-icone"></span><span class="hide-on-small-only logo-nome">Notícias do Acre</span></a>
                </div>
                <ul class="right">
                  <form id="search" action="/" method="get">
                                  <div class="" id="label">
                                    <label for="search" id="search-label">search</label></div>
                                  <div class="" id="input">
                                    <input name="s" id="search-terms" placeholder="Digite sua busca" type="text"></div>
                              </form>
                </ul>
                <a href="#" data-activates="mobile-demo" class="button-collapse"><i class="material-icons" style="font-size:30px;">menu</i></a>
            </div>
        </nav>
      </div>
        <!-- FIM - Módulo - Navegação -->

       <ul id="mobile-demo" class="side-nav collapsible" data-collapsible="accordion" style="border:none;">
         <div class="userView" style="height: 210px">
           <div class="background">
                          <img width="300" src="http://www.agencia.ac.gov.br/wp-content/uploads/2014/05/150A0658.jpg">

           </div>
<div id="weather"></div>
         <div class="row" style="padding-top: 80px;">

         </div>
         </div>
         <li class="no-padding">
           <ul class="collapsible collapsible-accordion">
             <li class="bold"><a class="collapsible-header waves-effect waves-orange">
               Notícias
               <span class="badge">
                 <i class="fa fa-angle-down" aria-hidden="true" style="font-size: 16px;"></i>
               </span>
             </a>
               <div class="collapsible-body" style="">
                 <div class="menu-menu-noticias-container"><ul id="menu-menu-noticias" class="ul-menu-noticias"><li id="menu-item-267618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-267618"><a href="http://www.agencia.ac.gov.br/categoria/noticias/">Últimas noticias</a></li>
<li id="menu-item-262825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262825"><a href="http://www.agencia.ac.gov.br/categoria/noticias/governo/">Governo</a></li>
<li id="menu-item-262826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262826"><a href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a></li>
<li id="menu-item-262827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262827"><a href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a></li>
<li id="menu-item-262828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262828"><a href="http://www.agencia.ac.gov.br/categoria/noticias/educacao/">Educação</a></li>
<li id="menu-item-262829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262829"><a href="http://www.agencia.ac.gov.br/categoria/noticias/cidades-do-acre/">Cidades do Acre</a></li>
<li id="menu-item-262830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262830"><a href="http://www.agencia.ac.gov.br/categoria/noticias/cultura/">Cultura</a></li>
<li id="menu-item-262831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262831"><a href="http://www.agencia.ac.gov.br/categoria/noticias/geral/">Geral</a></li>
<li id="menu-item-262832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262832"><a href="http://www.agencia.ac.gov.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-262833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262833"><a href="http://www.agencia.ac.gov.br/categoria/noticias/economia/">Economia</a></li>
</ul></div>               </div>
             </li>
             <li class="bold"><a href="#" class="waves-effect waves-teal">Concursos</a></li>
             <li class="bold"><a href="#" class="waves-effect waves-teal">Especiais</a></li>
             <li class="bold"><a href="#" class="waves-effect waves-teal">Artigos</a></li>
             <li class="bold"><a href="#" class="waves-effect waves-teal">Agenda Cultural</a></li>
           </ul>
         </li>
       </ul>

<div class="container">



      
        
    <div class="row no-padding">
            		<div class="header-post"></div>
        <div class="especiais-img img-post autoH-top" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-1-1200x600.jpeg') no-repeat;">
        </div>
    </div>
    <div class="container testepin">
    <div class="row">
        <div class="col m1 l1"  >
            <div class="btnsocial hide-on-med-and-down">
                <div class="right">
<ul class="">
  <li><a href="whatsapp://send?text=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado+" class="waves-effect waves-light btn green"><i class="fa fa-whatsapp fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" class="waves-effect waves-light btn blue"><i class="fa fa-facebook-official fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="http://twitter.com/intent/tweet?status=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado+" class="waves-effect waves-light btn blue lighten-1"><i class="fa fa-twitter-square fa-lg " aria-hidden="true"></i></a></li>
  <li><a href="mailto:?subject=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado&amp;body=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito " title=”Envie este artigo a um amigo!” class="waves-effect waves-light btn orange"><i class="fa text-darken-1 fa-lg fa-envelope-o " aria-hidden="true"></i></a></li>
  <li><a href="#" onclick="window.print();return false;" class="waves-effect waves-light btn grey"><i class=" fa green-darken-4 fa-lg fa-print" aria-hidden="true"></i></a></li>
  <li><a href="#" onclick="goBack()" class="waves-effect waves-light btn grey darken-3"><i class=" fa text-darken-1 fa-lg fa-mail-reply" aria-hidden="true"></i></a></li>
</ul>
</div>
            </div>
        </div>
        <div class="col s12 m10 l10 no-padding post ">
            <div id="post" class="card" style="">



	     <div class="card-content flow-text">

		          <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a>
                  <div class="">
                      <h1>Detran orienta condutores que pretendem pegar a estrada no feriado prolongado</h1>
                    </div>

                    <div class="right-align flow-text hide-on-med-and-up">
                      

  <a href="whatsapp://send?text=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=É preciso focar atento às instruções de segurança antes e durante a viagem.
#Feriado #Transito+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado&amp;body=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
                    </div>

                </div>
                <div class="card-action info-post">
                    <span class="autor-post">
                      Fhaidy Acosta
                    </span></br>
                    <span class="data-post"> 12.04.2017 </span>
                    <span class="hora-post"> 11:15</span>

                    	 <div class="clearfix"></div>
                </div>
                <div class="card-content">

                    <p><p>Para garantir a segurança no trânsito, equipes de fiscalização do Departamento Estadual de Trânsito do Acre (Detran/AC) e do Batalhão de Policiamento de Trânsito (BPTran) farão operações de fiscalização e orientação, entre os dias 13 e 16 deste mês, em locais estratégicos em estradas para outros municípios.</p>
<p>“Durante a operação, além do trabalho de orientação, verificaremos não só licenciamento, mas condições gerais do veículo, embriaguez ao volante e outros fatores que comprometam a segurança nas vias”, esclarece o coordenador de fiscalização de trânsito do Detran, Jones Costa.</p>
<p>Para quem pretende pegar a estrada neste feriado, as principais orientações são: jamais dirigir sob efeito de álcool, que, além de proibido, coloca em risco a vida de todos que trafegam na estrada, respeitar os limites de velocidade da via, evitar ultrapassagens irregulares, manter sempre distância segura de outros veículos e ter atenção redobrada em momentos de chuva. Todas essas atitudes podem evitar acidentes de trânsito.</p>
<div id="attachment_269829" style="width: 971px" class="wp-caption aligncenter"><a class="single_photoswipe" href="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2.jpeg" data-size="1017x635"><img class="size-large wp-image-269829" src="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2-961x600.jpeg" alt="" width="961" height="600" srcset="http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2-961x600.jpeg 961w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2-721x450.jpeg 721w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2-768x480.jpeg 768w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2-500x312.jpeg 500w, http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-2.jpeg 1017w" sizes="(max-width: 961px) 100vw, 961px" /></a><p class="wp-caption-text">Na estrada, faróis baixos devem ser acesos mesmo durante o dia (Foto: Sérgio Vale/Secom)</p></div>
<p>“No caso de chuva, a distância entre os veículos deve ser ainda maior e a velocidade, reduzida. E se a chuva comprometer a visibilidade, o ideal é parar em local seguro e esperar a chuva passar”, orienta Jones Costa.</p>
<p>O uso do farol baixo, mesmo de dia, é obrigatório nas rodovias. O condutor não deve usar luz alta, pois, ao contrário de ajudar, pode piorar a visibilidade.</p>
<p>&#8220;Vale lembrar que muitos clubes de ciclistas e motociclistas aproveitam o feriado para transitar nas estradas. Nessa situação, os outros condutores devem manter distância e ter cuidado redobrado na ultrapassagem desses grupos”, ressalva o coordenador de trânsito.</p>
<p><strong>Outras dicas de segurança</strong></p>
<p>• O motorista deve realizar revisões periódicas do veículo, principalmente antes viajar, para verificar as condições dos freios, suspensão, alinhamento, pneus, óleo do motor, carga de bateria, faróis e lanternas.</p>
<p>• Para as viagens mais longas, o descanso é muito importante, pois o sono é uma condição perigosa no trânsito.</p>
<p>• É aconselhável evitar viagens à noite, período em que a visibilidade é menor e o risco de acidentes, maior.</p>
<p>• O uso de celular enquanto dirige, além de ser proibido por lei, é perigoso e pode causar acidentes fatais.</p>
<p>• O uso do cinto de segurança é obrigatório e imprescindível para a segurança de todos os ocupantes do veículo, assim como o uso de equipamentos adequados (cadeirinha) para crianças de até sete anos e meio, de acordo com a idade e o peso.</p>
</p>

                


  <div class="fixed-action-btn vertical">
  <a  onclick="Materialize.showStaggeredList('#staggered-test')" class="btn-floating btn-large red">
    <i class="large material-icons">thumb_up</i>
  </a>
  <ul id="staggered-test">

    
    <li>
      <a href="whatsapp://send?text=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado+" class="waves-effect waves-circle waves-light btn-floating green">
        <i class="fa fa-whatsapp white-text fa-lg icons-menu" aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" class="waves-effect waves-circle waves-light btn-floating blue">
        <i class="fa fa-facebook-official white-text fa-lg " aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="http://twitter.com/intent/tweet?status=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado+" class="waves-effect waves-circle waves-light btn-floating blue lighten-1">
        <i class="fa fa-twitter-square white-text fa-lg " aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="mailto:?subject=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado&amp;body=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito " title=”Envie este artigo a um amigo!” class="waves-effect waves-circle waves-light btn-floating orange">
        <i class="fa text-darken-1 fa-lg fa-envelope-o white-text" aria-hidden="true"></i>
      </a></li>

    <li>
      <a href="#" onclick="window.print();return false;" class="waves-effect waves-circle waves-light btn-floating grey">
        <i class=" fa green-darken-4 fa-lg fa-print white-text" aria-hidden="true"></i>
      </a></li>

    <li><a href="#" onclick="goBack()" class="waves-effect waves-circle waves-light btn-floating grey darken-3">
      <i class=" fa text-darken-1 fa-lg fa-mail-reply white-text" aria-hidden="true"></i>
    </a></li>

  </ul>

</div>

                </div>
            </div>
        </div>
    </div>

  </div>





</div>

<!-- INICIO - Módulo - Mais Notícias e Sidebar -->

<div class="container">
  <h3>Mais notícias</h3>
	<div class="row testesidebar">
  <div class="col s12 m12 l12 no-padding">

<!-- Noticias 1 // Inicio do Loop -->


<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" title="Detran orienta condutores que pretendem pegar a estrada no feriado prolongado" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/FOTO-SÉRGIO-VALE-1-580x400.jpeg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/seguranca/">Segurança</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Viagem Segura              </span>
              <a href="http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/" title="Detran orienta condutores que pretendem pegar a estrada no feriado prolongado" class="destaque-fonte orange-text darken-2">
                  Detran orienta condutores que pretendem pegar a estrada no feriado prolongado              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/detran-orienta-condutores-que-pretendem-pegar-estrada-no-feriado-prolongado/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=É preciso focar atento às instruções de segurança antes e durante a viagem.
#Feriado #Transito+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Detran orienta condutores que pretendem pegar a estrada no feriado prolongado&amp;body=Para quem pretende pegar a estrada nesse feriado é preciso seguir as orientações de segurança antes e durante a viagem.
#Feriado #Transito " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/nota-de-pesar-joao-tota/" title="Nota de Pesar &#8211; João Tota" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/brasao_acre_notas_oficiais-1-1-580x200.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/notas-oficiais-e-comunicados/">Notas Oficiais e Comunicados</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Condolência              </span>
              <a href="http://www.agencia.ac.gov.br/nota-de-pesar-joao-tota/" title="Nota de Pesar &#8211; João Tota" class="destaque-fonte orange-text darken-2">
                  Nota de Pesar &#8211; João Tota              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/nota-de-pesar-joao-tota/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Nota de Pesar &#8211; João Tota&amp;body= " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/resultado-dos-pedidos-de-isencao-concurso-da-policia-civil-e-divulgado/" title="Resultado dos pedidos de isenção do concurso da polícia civil é divulgado" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/Secom_acre_SV25042016-33-1000x800-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/concursos/">Concursos</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Atenção!              </span>
              <a href="http://www.agencia.ac.gov.br/resultado-dos-pedidos-de-isencao-concurso-da-policia-civil-e-divulgado/" title="Resultado dos pedidos de isenção do concurso da polícia civil é divulgado" class="destaque-fonte orange-text darken-2">
                  Resultado dos pedidos de isenção do concurso da polícia civil é divulgado              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Governo do Estado divulgou o resultado final dos pedidos de isenção da taxa de inscrição para o concurso público da Polícia Civil. #ConcursoPúblico #PolíciaCivil #NovoAcre+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/resultado-dos-pedidos-de-isencao-concurso-da-policia-civil-e-divulgado/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Governo do Estado divulgou o resultado final dos pedidos de isenção da taxa de inscrição para o concurso público da Polícia Civil.  #ConcursoPúblico #PolíciaCivil #NovoAcre+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Resultado dos pedidos de isenção do concurso da polícia civil é divulgado&amp;body=Governo do Estado divulgou o resultado final dos pedidos de isenção da taxa de inscrição para o concurso público da Polícia Civil. #ConcursoPúblico #PolíciaCivil #NovoAcre " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/pascoa-e-celebrada-no-hosmac/" title="Páscoa é celebrada no Hosmac" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/DSC_0054-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Saúde mental              </span>
              <a href="http://www.agencia.ac.gov.br/pascoa-e-celebrada-no-hosmac/" title="Páscoa é celebrada no Hosmac" class="destaque-fonte orange-text darken-2">
                  Páscoa é celebrada no Hosmac              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Promover a comemoração de datas festivas é uma das maneiras de ajudar no tratamento e recuperação dos pacientes+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/pascoa-e-celebrada-no-hosmac/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Promover a comemoração de datas festivas é uma das maneiras de ajudar no tratamento e recuperação dos pacientes. #PáscoanoHosmac+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Páscoa é celebrada no Hosmac&amp;body=Promover a comemoração de datas festivas é uma das maneiras de ajudar no tratamento e recuperação dos pacientes " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/piscicultura-acreana-e-realidade-e-garante-producao-para-semana-santa/" title="Piscicultura acreana é realidade e garante produção para Semana Santa" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/11_04_17_peixe_bujari_ARISON_JARDIM-4-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/economia/">Economia</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Tem peixe no Acre              </span>
              <a href="http://www.agencia.ac.gov.br/piscicultura-acreana-e-realidade-e-garante-producao-para-semana-santa/" title="Piscicultura acreana é realidade e garante produção para Semana Santa" class="destaque-fonte orange-text darken-2">
                  Piscicultura acreana é realidade e garante produção para Semana Santa              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Hoje, o Acre tem uma piscicultura real e efetiva. Seja exportando, ou comercializando em feiras, o peixe acreano tem mercado garantido. +">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/piscicultura-acreana-e-realidade-e-garante-producao-para-semana-santa/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Hoje, o Acre tem uma piscicultura real e efetiva, com mercado garantido+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Piscicultura acreana é realidade e garante produção para Semana Santa&amp;body=Hoje, o Acre tem uma piscicultura real e efetiva. Seja exportando, ou comercializando em feiras, o peixe acreano tem mercado garantido.  " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/governo-inicia-os-preparativos-da-festa-literaria-acre/" title="Governo inicia os preparativos da Festa Literária do Acre" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/secom_acre_SV_2017-2-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/cultura/">Cultura</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Evento internacional              </span>
              <a href="http://www.agencia.ac.gov.br/governo-inicia-os-preparativos-da-festa-literaria-acre/" title="Governo inicia os preparativos da Festa Literária do Acre" class="destaque-fonte orange-text darken-2">
                  Governo inicia os preparativos da Festa Literária do Acre              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=A Festa Literária do Acre será um grande evento internacional realizado em agosto deste ano+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/governo-inicia-os-preparativos-da-festa-literaria-acre/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Governo começa os preparativos da Festa Literária do Acre+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Governo inicia os preparativos da Festa Literária do Acre&amp;body=A Festa Literária do Acre será um grande evento internacional realizado em agosto deste ano " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/acre-tera-segunda-maior-producao-de-abacaxi-pais/" title="Acre terá segunda maior produção de abacaxi do país" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/flash_secom_acre_Onofre_de_Brito_-9-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/especiais/">Especiais</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Industrialização              </span>
              <a href="http://www.agencia.ac.gov.br/acre-tera-segunda-maior-producao-de-abacaxi-pais/" title="Acre terá segunda maior produção de abacaxi do país" class="destaque-fonte orange-text darken-2">
                  Acre terá segunda maior produção de abacaxi do país              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Governador Tião Viana visitou propriedade rural em Cruzeiro do Sul nesta terça-feira, 11. A expectativa é de que a colheita seja de 10 milhões de abacaxis até setembro deste ano.+https://goo.gl/wbxuGg">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/acre-tera-segunda-maior-producao-de-abacaxi-pais/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=+https://goo.gl/wbxuGg">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Acre terá segunda maior produção de abacaxi do país&amp;body=Governador Tião Viana visitou propriedade rural em Cruzeiro do Sul nesta terça-feira, 11. A expectativa é de que a colheita seja de 10 milhões de abacaxis até setembro deste ano. https://goo.gl/wbxuGg" title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/governo-convoca-aprovados-em-concurso-da-sesacre/" title="Governo convoca aprovados em concurso da Sesacre" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/DSC_0254-580x400.jpg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/saude/">Saúde</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                novos servidores              </span>
              <a href="http://www.agencia.ac.gov.br/governo-convoca-aprovados-em-concurso-da-sesacre/" title="Governo convoca aprovados em concurso da Sesacre" class="destaque-fonte orange-text darken-2">
                  Governo convoca aprovados em concurso da Sesacre              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=O Governo do Estado do Acre divulgou no DOE a convocação de 113 aprovados em concurso público para diversos cargos na Secretaria de Saúde+">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/governo-convoca-aprovados-em-concurso-da-sesacre/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=+">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Governo convoca aprovados em concurso da Sesacre&amp;body=O Governo do Estado do Acre divulgou no DOE a convocação de 113 aprovados em concurso público para diversos cargos na Secretaria de Saúde " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>




<!-- Noticias 2 -->
    <div class="col s12 m4 l4">
      <div class="card painel-noticias">
        <a href="http://www.agencia.ac.gov.br/defensoria-publica-e-funai-discutem-necessidades-juridicas-dos-indios/" title="Defensoria Pública e Funai discutem necessidades jurídicas dos índios" class="">
                      <div class="bloco-img-noticias3 especiais-img" style="background: url('http://www.agencia.ac.gov.br/wp-content/uploads/2017/04/Arquivo_000-6-580x400.jpeg');">

          </div>
        </a>
          <div class="categoria nocanto1">
              <a class="chip orange white-text z-depth-1-half" href="http://www.agencia.ac.gov.br/categoria/noticias/justica-e-direitos-humanos/">Justiça e Direitos Humanos</a>          </div>
          <div class="bloco-des-noticias3">
              <span class="destaque-chamada">
                Encaminhamentos              </span>
              <a href="http://www.agencia.ac.gov.br/defensoria-publica-e-funai-discutem-necessidades-juridicas-dos-indios/" title="Defensoria Pública e Funai discutem necessidades jurídicas dos índios" class="destaque-fonte orange-text darken-2">
                  Defensoria Pública e Funai discutem necessidades jurídicas dos índios              </a>
          </div>
          <div class="nocanto4 tamanho-icones">
              

  <a href="whatsapp://send?text=Defensoria Pública e Funai se reúnem para discutir algumas necessidades jurídicas dos indígenas.  #DPE #Funai #Indígenas +">
      <i class="fa fa-whatsapp green-text green-darken-4 icons-social show" aria-hidden="true"></i>
      </a>

  <a href="http://www.facebook.com/share.php?u=http://www.agencia.ac.gov.br/defensoria-publica-e-funai-discutem-necessidades-juridicas-dos-indios/">
      <i class="fa fa-facebook-official  blue-text text-darken-4 icons-social" aria-hidden="true"></i>
      </a>

  <a href="https://twitter.com/intent/tweet?text=Defensoria Pública e Funai se reúnem para discutir algumas necessidades jurídicas dos indígenas.  #DPE #Funai #Indígenas +">
      <i class="fa fa-twitter-square blue-text text-darken-1 icons-social" aria-hidden="true"></i>
    </a>

    <a href="mailto:?subject=Defensoria Pública e Funai discutem necessidades jurídicas dos índios&amp;body=Defensoria Pública e Funai se reúnem para discutir algumas necessidades jurídicas dos indígenas.  #DPE #Funai #Indígenas  " title=”Envie este artigo a um amigo!”>
        <i class="fa text-darken-1 orange-text darken-5-text fa-envelope-o icons-social" aria-hidden="true"></i>
      </a>
          </div>
      </div>
    </div>


<div class="clearfix"></div>

<!-- BoTão de mais notícias -->
    <div class="col s12">
    <a href="http://www.agencia.ac.gov.br/categoria/noticias" class="btn orange btn-mais">Mais notícias</a>
  </div>

</div>

</div>
</div>
<!-- FIM - Módulo - Mais Notícias e Sidebar -->

<footer class="page-footer orange">
    <div class="container">
        <div class="row">

            <div class="col l4 m12 s12">
                <div>			<div class="textwidget"><div class="row">
  <div class="col s12 center">
  <a href="http://www.agencia.ac.gov.br" title="Notícias do Acre">
    <span class="icon-logo-agencia2017-01 orange-text  text-lighten-2" style="font-size: 150px"></span></a>
  </div>
  <div class="col s12 center white-text"
  <p><a href="http://noticiasdoacre.esy.es" title="Notícias do Acre">
    <span class="white-text" style="font-size: 30px;">Notícias do Acre</span></a></br>
  <a href="http://noticiasdoacre.esy.es" title="Notícias do Acre">
    <span class="small-text white-text">Suas histórias, Nossa Identidade</span></a>
  </p>
<p>O conteúdo deste site é publicado sob uma Licença Creative Commons Atribuição 2.5. Brasil. A reprodução dos textos é livre, desde que citada a fonte e o autor.
</p>
    End.: Rua Franco Ribeiro, 51 - Centro</br>
    Tel.: (68) 3215-2323
  </div>
</div></div>
		</div>                <!-- Chamando formulario do Odin -->

            </div>
            <div class="col l5 m12 s12">
                <div><p class="rounded white-text">#Arquivo</p><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agencia.ac.gov.br/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.agencia.ac.gov.br/2017/04/01/" aria-label="Posts publicados em April 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agencia.ac.gov.br/2017/04/02/" aria-label="Posts publicados em April 2, 2017">2</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/03/" aria-label="Posts publicados em April 3, 2017">3</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/04/" aria-label="Posts publicados em April 4, 2017">4</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/05/" aria-label="Posts publicados em April 5, 2017">5</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/06/" aria-label="Posts publicados em April 6, 2017">6</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/07/" aria-label="Posts publicados em April 7, 2017">7</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/08/" aria-label="Posts publicados em April 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agencia.ac.gov.br/2017/04/09/" aria-label="Posts publicados em April 9, 2017">9</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/10/" aria-label="Posts publicados em April 10, 2017">10</a></td><td><a href="http://www.agencia.ac.gov.br/2017/04/11/" aria-label="Posts publicados em April 11, 2017">11</a></td><td id="today"><a href="http://www.agencia.ac.gov.br/2017/04/12/" aria-label="Posts publicados em April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            </div>
            <div class="col l3 m12 s12">
                <div><p class="rounded white-text">#Facebook</p>			<div class="textwidget">  	<div class="fb-page" data-href="https://www.facebook.com/noticiasdoacre" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/noticiasdoacre" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/noticiasdoacre">Notícias do Acre</a></blockquote></div></div>
		</div><div><p class="rounded white-text">#Twitter</p>			<div class="textwidget"><a class="twitter-follow-button centerlized"
  href="https://twitter.com/NoticiasdoAcre"
  data-size="large" data-show-screen-name="true" data-show-count="true" >
Siga @NotíciasDoAcre</a></div>
		</div>            </div>
        </div>
    </div>
    <div class="footer-copyright">
        <div class="container">
            Feito com <i class="fa fa-heart" aria-hidden="true"></i> no Acre
        </div>
    </div>
</footer>
<!--  Scripts-->


<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/jquery.min.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/materialize/js/materialize.min.js"></script>
<script type="text/javascript" src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/slick/slick.min.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/scriptyt.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/custom.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/search.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/assets/js/classie.js"></script>


<!-- Definindo o layout da paginação -->
<script type="text/javascript">
$('.wp_pagination').find('ul').addClass('pagination');
$('.pagination').find('li').addClass('waves-effect');
$('.current').addClass('btn-flat orange white-text');
$('.calendar_wrap').addClass('white-text');
$('#wp-calendar').addClass('centered');
$('#wp-calendar').find('a').addClass('chip orange lighten-4 red-text darken-text-3');
$('#post').find('img').addClass('responsive-img aligncenter');
$('.wp-caption').width('auto').height('auto');
$('.wp-caption-text').width('auto').height('auto');
$('wp-caption aligncenter').addClass('alignleft');
</script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/tempo3/jquery.simpleWeather.js"></script>
<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/tempo3/tempo-ok.js"></script>
<!--<script src="http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/tempo/script.js"></script>-->
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-content/themes/noticiasdoacre2017/js/imagesloaded.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.agencia.ac.gov.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!--Plugin WP Missed Schedule Active - Secured with Genuine Authenticity KeyTag-->

<!-- This site is patched against a big problem not solved since WordPress 2.5 -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2852896-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
